characters change to question marks

We're upgrading our support forum. Replies are currently closed. Please view our Documentation and FAQ using the menu above.

i am going to move my site and ucm to a diffrent host

so we made a copy test on the new srever and all the hebrew characters changed to question marks

??????????????

how can i fix that?

see..

 

thanks

david

 

please try making sure the database is in UTF8 format.

 

also please try going to Settings > Advanced and changing ‘database_utf8’ from 0 to 1

The forum ‘Installation Support’ is closed to new topics and replies.

dwebcharacters change to question marks