Reply To: Latest Update Install Not Working

We're upgrading our support forum. Replies are currently closed. Please view our Documentation and FAQ using the menu above.

This is the error message:

Notice: Use of undefined constant _UCM_INSTALLED – assumed ‘_UCM_INSTALLED’ in /home/naplesh/public_html/cb/includes/plugin_config/config.php on line 592

mxwealthReply To: Latest Update Install Not Working