We're upgrading our support forum. Replies are currently closed. Please view our Documentation and FAQ using the menu above.

Thanks for sending through the details in a support ticket. All fixed. One of the files (includes/plugin.php) did not automatically update which caused this error.

dtbakerReply To: Upgrade broke my UCM